<!DOCTYPE html>
<html>
<head>
	  <base href="http://www.penn-franklin.com/index.php/news/headlines/1777-headlines-january0-2017" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="newspaper, murrysville, export, delmont, penn township, trafford, manor, harrison city, claridge, salem township, penn-trafford, franklin regional, greensburg salem, delmont salem news, penn-franklin news, market place, penn-trafford news" />
  <meta name="author" content="Georgia Boring" />
  <meta name="description" content="Penn-Franklin Publications, newspapers serving the areas of Murrysville, Export, Delmont, Penn Township, Trafford, Manor, Harrison City, Claridge, Salem Township and the school districts of Penn-Trafford, Franklin Regional and Greensburg Salem since 1947." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Headlines for Mon, January 9, 2017</title>
  <link href="/templates/js_recycle/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://www.penn-franklin.com/templates/js_recycle/wright/css/reset.css" type="text/css" />
  <link rel="stylesheet" href="http://www.penn-franklin.com/templates/js_recycle/wright/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.penn-franklin.com/templates/js_recycle/wright/css/typography.css" type="text/css" />
  <link rel="stylesheet" href="http://www.penn-franklin.com/templates/js_recycle/wright/css/joomla25.css" type="text/css" />
  <link rel="stylesheet" href="http://www.penn-franklin.com/templates/js_recycle/css/1_template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.penn-franklin.com/templates/js_recycle/css/style-cotton-paper.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.penn-franklin.com//components/com_gcalendar/libraries/jquery/jquery.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery.noConflict();window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

	<link href='http://fonts.googleapis.com/css?family=Questrial' rel='stylesheet' type='text/css'>
</head>
<body class="is_unknown v_unknown id_504 rev_215">
	<div id="container">
		<div class="main-wrapper">
			<div class="main-box">
				<div class="logo">
					<div id="logo" class="grid_4"><a href="http://www.penn-franklin.com/" class="image"><h2>Penn-Franklin Publishing Company</h2><img src="http://www.penn-franklin.com/images/pfnflag50.gif" alt="" title="" /></a></div><div id="menu" class="grid_8">
<ul class="menu">
<li id="item-554"><a href="/" >Home</a></li><li id="item-531" class="parent"><a href="/index.php/photos" >Photos</a><ul><li id="item-546"><a href="/index.php/photos/submitphotos" >Submitting Photographs</a></li><li id="item-547"><a href="/index.php/photos/photopurchase" >Photo Purchase Form</a></li><li id="item-532"><a href="/index.php/photos/photogallery" >Photo Gallery</a></li></ul></li><li id="item-511" class="parent"><a href="/index.php/ads" >Advertising</a><ul><li id="item-512"><a href="/index.php/ads/classads" >Classified Ads</a></li><li id="item-513"><a href="/index.php/ads/displayads" >Display Advertising</a></li><li id="item-516"><a href="/index.php/ads/legals" >Legals</a></li><li id="item-514"><a href="/index.php/ads/supplements" >Supplements</a></li><li id="item-515"><a href="/index.php/ads/inserts" >Inserts</a></li></ul></li><li id="item-501" class="parent"><a href="/index.php/subs" >Subscriptions</a><ul><li id="item-541"><a href="/index.php/subs/subsinfo" >Subscription Info</a></li><li id="item-584"><a href="/index.php/subs/subscriptionform" >Subscription Form</a></li><li id="item-502"><a href="/index.php/subs/wheretobuy" >Where to Buy Papers</a></li></ul></li><li id="item-506" class="parent"><a href="/index.php/community" >Community</a><ul><li id="item-597"><a href="/index.php/community/calendar" >Community Calendar</a></li><li id="item-508"><a href="/index.php/community/schooldistricts" >School Districts</a></li><li id="item-507"><a href="/index.php/community/govlinks" >Government Links</a></li><li id="item-509"><a href="/index.php/community/library" >Libraries &amp; Organizations</a></li><li id="item-510"><a href="/index.php/community/misclinks" >Misc Links</a></li><li id="item-616"><a href="/index.php/community/frhshr1" >FR 3rd Quarter High School Honor Roll</a></li><li id="item-617"><a href="/index.php/community/frhsms1" >FR 3rd Quarter Middle School Honor Roll</a></li></ul></li><li id="item-494" class="parent"><a href="/index.php/aboutus" >About Us</a><ul><li id="item-495"><a href="/index.php/aboutus/publications" >Publications</a></li><li id="item-496"><a href="/index.php/aboutus/buypapers" >Where to Buy</a></li><li id="item-497"><a href="/index.php/aboutus/location" >Find Us</a></li><li id="item-498"><a href="/index.php/aboutus/coveragearea" >Coverage Area</a></li><li id="item-499"><a href="/index.php/aboutus/historypfn" >History</a></li><li id="item-505"><a href="/index.php/aboutus/policies" >Policies</a></li></ul></li><li id="item-599" class="parent"><a href="/index.php/findads" >Find Ads</a><ul><li id="item-600"><a href="/index.php/findads/classifieds" >Classified Ads</a></li></ul></li><li id="item-503" class="active parent"><a href="/index.php/news" >News</a><ul><li id="item-504" class="current active"><a href="/index.php/news/headlines" >Headlines</a></li><li id="item-632"><a href="/index.php/news/churchdirectory" >Church Directory</a></li><li id="item-631"><a href="/index.php/news/ms4" >MS4 Series</a></li><li id="item-634"><a href="/index.php/news/fr-scholarship-form" >FR Scholarship form</a></li><li id="item-608"><a href="/index.php/news/boringword" >Boring Word Archive</a></li><li id="item-542"><a href="/index.php/news/newsguide" >News Guidelines</a></li><li id="item-544"><a href="/index.php/news/letterguide" >Letter to Editor</a></li><li id="item-543"><a href="/index.php/news/photoguide" >Photo Guidelines</a></li><li id="item-545"><a href="/index.php/news/pubguide" >Publication Policies</a></li></ul></li><li id="item-500"><a href="/index.php/contactus" >Contact Us</a></li></ul></div><div class="clearfix"></div>
				</div>
				<div class="top">
					<div class="grid"><form action="/index.php/news/headlines" method="post">
	<div class="search">
		<label for="mod-search-searchword">Search...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="30" value="Search..."  onblur="if (this.value=='') this.value='Search...';" onfocus="if (this.value=='Search...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="504" />
	</div>
</form>


<div class="custom"  >
	<p><em><strong>Serving the area since 1947</strong></em></p></div>
</div>
				</div>
								<div class="content container_12 clearfix">
												            <section class="grid_9 push_3" id="main">
		            	<div class="main-pad1">
		            		<div class="main-pad2">
		            			<div class="main-pad3">
				              				              
<div id="system-message-container">
</div><div class="item-page">
	<h2>
			<a href="/index.php/news/headlines/1777-headlines-january0-2017">
		Headlines for Mon, January 9, 2017</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/news/headlines/1777-headlines-january0-2017?tmpl=component&amp;print=1&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Print"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=js_recycle&amp;link=0532361079cc463ac7dadc3580318234a6e5d812" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="Email"  /></a>			</li>
		
		
	
	</ul>








		<p>Trafford takes no further action on ambulance service<br />- Borough to remain with Penn Twp.<br />No increase in sewage rates for Export residents<br />P-T alumni share experiences in the arts<br />Salem auditors set salaries<br />Students give back: <br />A look at FR National Honor Society<br />FR school and property conditions topic for town hall meeting<br />Kearns will continue to head Murrysville Council<br />Math curriculum discussed at GS Board meeting<br />FR seeks nominations for excellence award<br />Export responds to trail committee request<br />GS School District to host family program</p> 
	</div>
				              <div class="clr"></div>
							 <div class="clearmargin"></div>
							  </div>
		            		</div>
		            	</div>
		            </section>
		            <aside class="grid_3 pull_9" id="sidebar1">
		              <div class="grid"><div class="module grid">
  <div class="pad4">
  	<div class="pad5">
  		<div class="pad6"></div>
  	</div>
  </div>
  
  <div class="pad">
  	<div class="pad2">
  		<div class="pad3">
  			<div class="pad-title">
    <h3><span>You Might Also Like...</span></h3>
  <div class="clr"></div>
    </div>
  
				  
       </div>
  	</div> 
  </div>
  <div class="pad7">
  	<div class="pad8">
  		<div class="pad9"></div>
  	</div>
  </div>
</div>
<div class="module grid">
  <div class="pad4">
  	<div class="pad5">
  		<div class="pad6"></div>
  	</div>
  </div>
  
  <div class="pad">
  	<div class="pad2">
  		<div class="pad3">
  			<div class="pad-title">
    <h3><span>News</span></h3>
  <div class="clr"></div>
    </div>
  
			
<ul class="menu">
<li id="item-555"><a href="/index.php/headlines" >Headlines</a></li><li id="item-630"><a href="/index.php/ms4series" >MS4 Series</a></li><li id="item-633"><a href="/index.php/church-directory" >Church Directory</a></li><li id="item-635"><a href="/index.php/fr-scholarship-form-a" >FR Scholarship form</a></li><li id="item-609"><a href="/index.php/bwarchive" >Boring Word Archive</a></li><li id="item-556"><a href="/index.php/newssubmit" >Submitting News Items</a></li><li id="item-557"><a href="/index.php/lettered" >Letter to Editor</a></li><li id="item-558"><a href="/index.php/photosubmit" >Submitting Photographs</a></li><li id="item-559"><a href="/index.php/pubpolicy" >Publication Policies</a></li></ul>	  
       </div>
  	</div> 
  </div>
  <div class="pad7">
  	<div class="pad8">
  		<div class="pad9"></div>
  	</div>
  </div>
</div>
<div class="module grid">
  <div class="pad4">
  	<div class="pad5">
  		<div class="pad6"></div>
  	</div>
  </div>
  
  <div class="pad">
  	<div class="pad2">
  		<div class="pad3">
  			<div class="pad-title">
    <h3><span>Recent Updates</span></h3>
  <div class="clr"></div>
    </div>
  
			<ul class="latestnews">
	<li>
		<a href="/index.php/news/headlines/1777-headlines-january0-2017">
			Headlines for Mon, January 9, 2017</a>
	</li>
	<li>
		<a href="/index.php/findads/classifieds/1776-20160104-classifieds">
			1-4-2017 classifieds</a>
	</li>
	<li>
		<a href="/index.php/news/headlines/1775-headlines-january4-2017">
			Headlines for Wed, January 4, 2017</a>
	</li>
	<li>
		<a href="/index.php/findads/classifieds/1774-20161228-classifieds">
			12-28-2016 classifieds</a>
	</li>
	<li>
		<a href="/index.php/news/headlines/1773-headlines-december28-2016">
			Headlines for Wed, December 28, 2016</a>
	</li>
</ul>	  
       </div>
  	</div> 
  </div>
  <div class="pad7">
  	<div class="pad8">
  		<div class="pad9"></div>
  	</div>
  </div>
</div>
</div> 
					         <div class="clearmargin"></div>
		            </aside>
		            
					<div class="clear"></div>
														</div>
			</div>
		</div>
		<div class="footer-wrapper">
			<div class="footer">
				<div class="grid"></div>
				<a class="joomlashack" href="http://www.joomlashack.com/professional-joomla-templates">Joomla Templates: by JoomlaShack</a>
			</div>
		</div>
	</div>
</body>
</html>